Menu

Menu

DNN 7.4.1 versus Facebook API v2.4

triangle triangle DNN 7.4.1 versus  Facebook API v2.4

Se ha descubierto que  última versión estable de DNN 7.4.1 no permite la validación de usuarios tras la reciente actualización de la API de facebook a la versión 2.4, desde DNN se nos confirma que esta incidencia será resuelta para la próxima versión DNN 8, pero ¿Y que hacemos los que queremos añadir a nuestra aplicación la conexión con esta red social ahora? Pues leer este artículo.

Read more